24.01.2018
  • Betrifft Modul
  • install
  • Meldezeitpunkt
  • Dienstag, 29.03.2016 23:10
  • Letzte Änderung
  • Samstag, 27.08.2016 18:20
  • Status
  • Behoben
  • Text
  • Das installationsmodul überprüft bei GD die Version gegen den String 2.0.
    Somit wird sowohl version 2.1 nicht richtig erkannt, als auch fälschlicherweise 1.2.0

Kommentare
    • Hinweis:
      Bitte loggen dich ein, bevor du einen Kommentar verfasst
    • Hinweis:
      Es wurden keine Einträge gefunden